<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="es" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="es" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="es" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="es" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="es" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://baraderolate.com.ar/xmlrpc.php" />

<title>COMUNICADO DEL CIRCULO MÉDICO BARADERO &#8211; Baradero Late</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baradero Late &raquo; Feed" href="http://baraderolate.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baradero Late &raquo; Feed de los comentarios" href="http://baraderolate.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baradero Late &raquo; Comentario COMUNICADO DEL CIRCULO MÉDICO BARADERO del feed" href="http://baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/baraderolate.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://baraderolate.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://baraderolate.com.ar/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://baraderolate.com.ar/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://baraderolate.com.ar/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://baraderolate.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://baraderolate.com.ar/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://baraderolate.com.ar/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2.0.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/baraderolate.com.ar\/wp-admin\/admin-ajax.php","security":"4fa4073f91","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/baraderolate.com.ar\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/baraderolate.com.ar\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.2.0.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2.0.2'></script>
<link rel='https://api.w.org/' href='http://baraderolate.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://baraderolate.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://baraderolate.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SANDRA NOVELLA, “DURISIMA CONTRA LA FALTA DE ETICA PROFESIONAL DE ALGUNOS MEDICOS DE BARADERO”' href='http://baraderolate.com.ar/2020/05/18/sandra-novella-durisima-contra-la-falta-de-etica-profesional-de-algunos-medicos-de-baradero/' />
<link rel='next' title='COMUNICADO DE «ATE BARADERO»' href='http://baraderolate.com.ar/2020/05/19/comunicado-de-ate-baradero/' />
<meta name="generator" content="WordPress 5.3.3" />
<link rel="canonical" href="http://baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/" />
<link rel='shortlink' href='http://baraderolate.com.ar/?p=79866' />
<link rel="alternate" type="application/json+oembed" href="http://baraderolate.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbaraderolate.com.ar%2F2020%2F05%2F18%2Fcomunicado-del-circulo-medico-baradero%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://baraderolate.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbaraderolate.com.ar%2F2020%2F05%2F18%2Fcomunicado-del-circulo-medico-baradero%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="http://baraderolate.com.ar/wp-content/uploads/2015/12/cropped-favicon.png" type="images/x-icon" /><link rel="icon" href="http://baraderolate.com.ar/wp-content/uploads/2015/12/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://baraderolate.com.ar/wp-content/uploads/2015/12/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://baraderolate.com.ar/wp-content/uploads/2015/12/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://baraderolate.com.ar/wp-content/uploads/2015/12/cropped-favicon-270x270.png" />
<style type="text/css" media="all">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</style>

</head>

<body class="post-template-default single single-post postid-79866 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-secciones" class="sf-menu"><li id='menu-item-75'  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home no_desc   "><a  href="http://baraderolate.com.ar">Inicio</a></li>
<li id='menu-item-33'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_2 "><a  href="http://baraderolate.com.ar/category/politica/">Politica</a></li>
<li id='menu-item-34'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a  href="http://baraderolate.com.ar/category/interes-general/">Interés General</a></li>
<li id='menu-item-35'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="http://baraderolate.com.ar/category/policiales/">Policiales</a></li>
<li id='menu-item-36'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="http://baraderolate.com.ar/category/deportes/">Deportes</a></li>
<li id='menu-item-392'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://baraderolate.com.ar/category/biografias/">Biografias</a></li>
<li id='menu-item-393'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://baraderolate.com.ar/category/cocina/">Cocina</a></li>
<li id='menu-item-394'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://baraderolate.com.ar/category/salud/">Salud</a></li>
<li id='menu-item-395'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://baraderolate.com.ar/category/rincon-recreativo/">Rincón Recreativo</a></li>
<li id='menu-item-4108'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc   "><a  href="http://baraderolate.com.ar/category/57511118/">Editoriales</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient yes_head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://baraderolate.com.ar/" title="Baradero Late"><img src="http://baraderolate.com.ar/wp-content/uploads/2015/12/logo-fondo-blanco-e1450190344405.png" alt="Baradero Late" /></a>
<span class="header-seo-span">
<div ><a href="http://baraderolate.com.ar/" title="Baradero Late" rel="home">Baradero Late</a></div ><p id="site-description">Baradero Late</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul class="sf-menu">	<li class="cat-item cat-item-10"><a href="http://baraderolate.com.ar/category/biografias/">Biografias</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://baraderolate.com.ar/category/cocina/">Cocina</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://baraderolate.com.ar/category/columna-1/">columna 1</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://baraderolate.com.ar/category/columna-2/">columna 2</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://baraderolate.com.ar/category/deportes/" title="Noticias de deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://baraderolate.com.ar/category/57511118/">Editoriales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://baraderolate.com.ar/category/escandalo/">El escándalo del día</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://baraderolate.com.ar/category/interes-general/" title="Noticias de interés general">Interés General</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://baraderolate.com.ar/category/policiales/" title="Noticias policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://baraderolate.com.ar/category/politica/" title="Notas de politica">Politica</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://baraderolate.com.ar/category/rincon-recreativo/">Rincón Recreativo</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://baraderolate.com.ar/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://baraderolate.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-79866 post type-post status-publish format-standard hentry category-columna-1 category-politica has_thumb" id="post-79866" >

<div class="post-top">
<h1 class="post-title entry-title" >COMUNICADO DEL CIRCULO MÉDICO BARADERO</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://baraderolate.com.ar/author/bl/" title="Posts by Baradero Late" rel="author">Baradero Late</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-05-18T23:53:52-03:00">18 mayo, 2020</abbr></span>
<span class="meta-no-display"><a href="http://baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/" rel="bookmark">COMUNICADO DEL CIRCULO MÉDICO BARADERO</a></span><span class="date updated meta-no-display">2020-05-18T23:53:52-03:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://baraderolate.com.ar/category/columna-1/" rel="category tag">columna 1</a>, <a href="http://baraderolate.com.ar/category/politica/" rel="category tag">Politica</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >

<figure class="wp-block-image size-large"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n.jpg" alt="" class="wp-image-79867" srcset="http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n.jpg 720w, http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-400x505.jpg 400w, http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-119x150.jpg 119w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>El 14 del corriente mes, las autoridades del CIRCULO MÉDICO de Baradero, sacaron un comunicado, el cual, a continuación, con nuestros lectores compartimos.</p>



<p>En BL esto queremos aclarar y que quede más que bien claro.</p>



<p>Nuestra critica NO obedece a lo que en el comunicado se expresa, sino que a una muy sencilla cuestión, LA FALTA DE ETICA  Y RESPONSABILIDAD que se mostró de parte de algunos de los medicos involucrados en esas criticas, y precisamente por lo que se está conociendo como ocurrido en VIOLACIÓN a la CUARENTENA «SANITARIA»  dispuesta por el gobierno nacional, de todo lo cual, en lo manifestado por la institución, NADA se dice.</p>



<p>Falta GRAVE si las hay.</p>



<p>Hecha la aclaración al tema, COMUNICADO</p>



<figure class="wp-block-image size-large"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-2-811x1024.jpg" alt="" class="wp-image-79869" srcset="http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-2-811x1024.jpg 811w, http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-2-400x505.jpg 400w, http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-2-119x150.jpg 119w, http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-2-1217x1536.jpg 1217w, http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-2-1622x2048.jpg 1622w, http://baraderolate.com.ar/wp-content/uploads/2020/05/97933575_2316003565376074_8889889683408945152_n-2-scaled.jpg 2028w" sizes="(max-width: 811px) 100vw, 811px" /></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/02/d1ea7a67-1b1e-49c4-b7d2-58923d5212db-1024x719.jpg" alt="" class="wp-image-76515" srcset="http://baraderolate.com.ar/wp-content/uploads/2020/02/d1ea7a67-1b1e-49c4-b7d2-58923d5212db-1024x719.jpg 1024w, http://baraderolate.com.ar/wp-content/uploads/2020/02/d1ea7a67-1b1e-49c4-b7d2-58923d5212db-400x281.jpg 400w, http://baraderolate.com.ar/wp-content/uploads/2020/02/d1ea7a67-1b1e-49c4-b7d2-58923d5212db-150x105.jpg 150w, http://baraderolate.com.ar/wp-content/uploads/2020/02/d1ea7a67-1b1e-49c4-b7d2-58923d5212db.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/03/dda5a5c7-07c1-4508-a3cb-886de3ed464b-1.jpg" alt="" class="wp-image-77436" srcset="http://baraderolate.com.ar/wp-content/uploads/2020/03/dda5a5c7-07c1-4508-a3cb-886de3ed464b-1.jpg 921w, http://baraderolate.com.ar/wp-content/uploads/2020/03/dda5a5c7-07c1-4508-a3cb-886de3ed464b-1-400x433.jpg 400w, http://baraderolate.com.ar/wp-content/uploads/2020/03/dda5a5c7-07c1-4508-a3cb-886de3ed464b-1-139x150.jpg 139w" sizes="(max-width: 921px) 100vw, 921px" /></figure>



<figure><iframe width="480" height="360" src="https://www.youtube.com/embed/wFp_ylF6eS4?enablejsapi=1&amp;autoplay=0&amp;cc_load_policy=0&amp;iv_load_policy=1&amp;loop=0&amp;modestbranding=0&amp;rel=1&amp;fs=1&amp;playsinline=0&amp;autohide=2&amp;theme=dark&amp;color=red&amp;controls=1&amp;" allowfullscreen=""></iframe></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/01/7c6e1bdd-501a-4f52-b817-d772c7d2e61e.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/03/094e2c5a-d2e4-4cba-a16d-eb5597e379f0-683x1024.jpg" alt="" class="wp-image-77544" srcset="http://baraderolate.com.ar/wp-content/uploads/2020/03/094e2c5a-d2e4-4cba-a16d-eb5597e379f0-683x1024.jpg 683w, http://baraderolate.com.ar/wp-content/uploads/2020/03/094e2c5a-d2e4-4cba-a16d-eb5597e379f0-400x600.jpg 400w, http://baraderolate.com.ar/wp-content/uploads/2020/03/094e2c5a-d2e4-4cba-a16d-eb5597e379f0-100x150.jpg 100w, http://baraderolate.com.ar/wp-content/uploads/2020/03/094e2c5a-d2e4-4cba-a16d-eb5597e379f0.jpg 854w" sizes="(max-width: 683px) 100vw, 683px" /></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/01/12662662_1057036671008659_2415948005672546766_n.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2018/11/46891386_272068233513389_4678184004933910528_n-400x243.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2018/11/descarga-5-400x188.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2018/11/images-3-400x188.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/02/Sin-t%C3%ADtuloJJJJJJJJJJJJJJJJJ-1024x387.png" alt="" class="wp-image-76338"/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2019/06/dc41b08e-80e9-4ce3-a558-544c7c311d76-400x395.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2018/11/descarga-1-2-400x149.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2019/06/Sin-t%C3%ADtulo-14-400x187.png" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2019/03/2ff050f0-4d97-416a-9a89-a360beaa1d89-400x399.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2019/01/ate-web.fw_-400x569.png" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2019/03/Sin-t%C3%ADtulo-4-400x210.png" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2018/11/16105995_1824969204381485_3349817391776727816_n-400x535.jpg" alt=""/></figure>



<figure class="wp-block-image"><img src="http://baraderolate.com.ar/wp-content/uploads/2020/01/83177031_1299272636923331_7571229020096823296_o-1-1.png" alt="" class="wp-image-75974" srcset="http://baraderolate.com.ar/wp-content/uploads/2020/01/83177031_1299272636923331_7571229020096823296_o-1-1.png 943w, http://baraderolate.com.ar/wp-content/uploads/2020/01/83177031_1299272636923331_7571229020096823296_o-1-1-400x198.png 400w, http://baraderolate.com.ar/wp-content/uploads/2020/01/83177031_1299272636923331_7571229020096823296_o-1-1-150x74.png 150w" sizes="(max-width: 943px) 100vw, 943px" /></figure>



<h4>Related Posts</h4>
</div>


</div>


<div class="post-meta the-icons pm-bottom">
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-79895">
<div class="related-post-thumb">
<a href="http://baraderolate.com.ar/2020/05/19/fiestas-non-santas-de-ser-comprobadas-propagacion-de-pandemias/" title="FIESTAS NON SANTAS, DE SER COMPROBADAS ¿PROPAGACIÓN DE PANDEMIAS?"><img width='250' height='250' class='aligncenter' src='http://baraderolate.com.ar/wp-content/uploads/2020/05/50096375_1265748240246447_2983353119242452992_n-122x150.jpg' alt='FIESTAS NON SANTAS, DE SER COMPROBADAS ¿PROPAGACIÓN DE PANDEMIAS?' title='FIESTAS NON SANTAS, DE SER COMPROBADAS ¿PROPAGACIÓN DE PANDEMIAS?' /></a></div>
<h2><a href="http://baraderolate.com.ar/2020/05/19/fiestas-non-santas-de-ser-comprobadas-propagacion-de-pandemias/" title="FIESTAS NON SANTAS, DE SER COMPROBADAS ¿PROPAGACIÓN DE PANDEMIAS?">FIESTAS NON SANTAS, DE SER COMPROBADAS ¿PROPAGACIÓN DE PANDEMIAS?</a></h2>
</div>
 <div class="feat-cat-meta post-79887 feat-center">
<div class="related-post-thumb">
<a href="http://baraderolate.com.ar/2020/05/19/sobre-la-agresion-al-interno-de-apand-con-el-comisario-duarte-dialogamos-en-la-fm-laser/" title="SOBRE LA AGRESIÓN AL INTERNO DE APAND, CON EL COMISARIO DUARTE DIALOGAMOS EN LA FM LASER"><img width='250' height='250' class='aligncenter' src='http://baraderolate.com.ar/wp-content/uploads/2020/05/descarga-3-112x150.jpg' alt='SOBRE LA AGRESIÓN AL INTERNO DE APAND, CON EL COMISARIO DUARTE DIALOGAMOS EN LA FM LASER' title='SOBRE LA AGRESIÓN AL INTERNO DE APAND, CON EL COMISARIO DUARTE DIALOGAMOS EN LA FM LASER' /></a></div>
<h2><a href="http://baraderolate.com.ar/2020/05/19/sobre-la-agresion-al-interno-de-apand-con-el-comisario-duarte-dialogamos-en-la-fm-laser/" title="SOBRE LA AGRESIÓN AL INTERNO DE APAND, CON EL COMISARIO DUARTE DIALOGAMOS EN LA FM LASER">SOBRE LA AGRESIÓN AL INTERNO DE APAND, CON EL COMISARIO DUARTE DIALOGAMOS EN LA FM LASER</a></h2>
</div>
 <div class="feat-cat-meta post-79871">
<div class="related-post-thumb">
<a href="http://baraderolate.com.ar/2020/05/19/comunicado-de-ate-baradero/" title="COMUNICADO DE «ATE BARADERO»"><img width='250' height='250' class='aligncenter' src='http://baraderolate.com.ar/wp-content/uploads/2020/05/5ee0c145-d299-4bb7-8e27-b70a955262f8-150x113.jpg' alt='COMUNICADO DE «ATE BARADERO»' title='COMUNICADO DE «ATE BARADERO»' /></a></div>
<h2><a href="http://baraderolate.com.ar/2020/05/19/comunicado-de-ate-baradero/" title="COMUNICADO DE «ATE BARADERO»">COMUNICADO DE «ATE BARADERO»</a></h2>
</div>
 </div>
</article>
<!-- POST END -->





<a href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/','facebook-share-dialog','width=626,height=436'); return false;" title="Facebook"><div id="buttonface" ></div></a>
<a href="#" onclick="window.open('https://plus.google.com/share?url=baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/','facebook-share-dialog','width=626,height=436'); return false;" title="Google +"><div id="buttongoogle" ></div></a>
<a href="#" onclick="window.open('https://twitter.com/intent/tweet?url=http://baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/&original_referer=http://baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/','facebook-share-dialog','width=626,height=436'); return false;" title="Twitter"><div id="buttontwitter" ></div></a>
   

   <div style="margin: 30px 0px 30px 0px"><h1>Comments</h1></div>
            
   <div class="fb-comments" data-href="http://baraderolate.com.ar/2020/05/18/comunicado-del-circulo-medico-baradero/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  
<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/18/comunicado-del-circulo-medico-baradero/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://baraderolate.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='79866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8eae61b610" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p></form>	</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://baraderolate.com.ar/2020/05/18/sandra-novella-durisima-contra-la-falta-de-etica-profesional-de-algunos-medicos-de-baradero/" rel="prev">SANDRA NOVELLA, “DURISIMA CONTRA LA FALTA DE ETICA PROFESIONAL DE ALGUNOS MEDICOS DE BARADERO”</a></div>
<div class="alignright"><a href="http://baraderolate.com.ar/2020/05/19/comunicado-de-ate-baradero/" rel="next">COMUNICADO DE «ATE BARADERO»</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><form method="get" class="search-form" action="http://baraderolate.com.ar/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="text-5" class="widget widget_text"><h3 class="widget-title">Escuchá FM Laser!!!</h3>			<div class="textwidget"><audio id="stream" controls="" preload="none" style="width: 400px;">
<source src="http://78.129.193.82:30605/;" type="audio/mpeg">
</audio></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Video</h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/GKxO8Ff4bFo" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><img src="http://baraderolate.com.ar/wp-content/uploads/2019/06/ypf.jpeg" />
<!--
<img src="http://baraderolate.com.ar/wp-content/uploads/2019/07/leo-peris.jpeg" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2019/07/tito-sanzio.jpeg" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2019/07/paniagua.jpeg" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2019/06/peteco.jpeg" />
-->
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/04/1-7-400x225-1-400x225.jpg" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/04/imagesIIIIIIIIII.jpg" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/04/25105385_152575145366262_203930890_n-1-400x186.jpg" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/04/16735918_10212090809771871_1136809274_n-400x170-1-400x170.png" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/05/descarga-1-1-1-400x213.jpg" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/05/descarga-1-1-400x315.png" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/05/31113164_10216254413259356_722848049_n-400x276-2-2.jpg" />

<img src="http://baraderolate.com.ar/wp-content/uploads/2018/05/30776444_10216254414019375_504594731_n-400x248-2-2.png" />
<img src="http://baraderolate.com.ar/wp-content/uploads/2018/05/15571320_10211499492589311_875266505_n-3-400x289-2-3-2-2.png" />

<img src="http://baraderolate.com.ar/wp-content/uploads/2018/06/impacto-de-fe.jpg" />

<!--[video width="424" height="240" autoplay="true" loop="true" mp4="http://baraderolate.com.ar/wp-content/uploads/2018/10/Gif-Mac.mp4"][/video]--></div>
		</aside><aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-baradero-ar" class="awe-ajax-awesome-weather-baradero-ar awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-baradero-ar","locale":false,"location":"Baradero, AR","owm_city_id":"3436150","override_title":"","size":"wide","units":"C","forecast_days":"3","hide_stats":0,"show_link":1,"background":"","custom_bg_color":"#007C13","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":0,"text_color":"#ffffff","hide_attribution":0,"skip_geolocate":0,"latlng":"","ajaxurl":"http:\/\/baraderolate.com.ar\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><img src="http://baraderolate.com.ar/wp-content/uploads/2015/12/Publicidad-Smata.gif" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Baradero Late -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5747598881721467"
     data-ad-slot="1705721432"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script 
asyncsrc="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5747598881721467"
     data-ad-slot="8393718630"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5747598881721467"
     data-ad-slot="9940623034"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 4 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5747598881721467"
     data-ad-slot="2712807033"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 5 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5747598881721467"
     data-ad-slot="4189540233"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Anuncio 6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5747598881721467"
     data-ad-slot="5666273438"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><iframe border="0" src="http://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img src="http://baraderolate.com.ar/wp-content/uploads/2016/02/Piola3.gif" />
</div>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
				<li class="cat-item cat-item-10"><a href="http://baraderolate.com.ar/category/biografias/">Biografias</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://baraderolate.com.ar/category/cocina/">Cocina</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://baraderolate.com.ar/category/columna-1/">columna 1</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://baraderolate.com.ar/category/columna-2/">columna 2</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://baraderolate.com.ar/category/deportes/" title="Noticias de deportes">Deportes</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://baraderolate.com.ar/category/57511118/">Editoriales</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://baraderolate.com.ar/category/escandalo/">El escándalo del día</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://baraderolate.com.ar/category/interes-general/" title="Noticias de interés general">Interés General</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://baraderolate.com.ar/category/policiales/" title="Noticias policiales">Policiales</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://baraderolate.com.ar/category/politica/" title="Notas de politica">Politica</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://baraderolate.com.ar/category/rincon-recreativo/">Rincón Recreativo</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://baraderolate.com.ar/category/salud/">Salud</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://baraderolate.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
		</ul>
			</aside><aside id="calendar-2" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://baraderolate.com.ar/2020/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td><a href="http://baraderolate.com.ar/2020/05/07/" aria-label="Entradas publicadas el 7 May 2020">7</a></td><td><a href="http://baraderolate.com.ar/2020/05/08/" aria-label="Entradas publicadas el 8 May 2020">8</a></td><td><a href="http://baraderolate.com.ar/2020/05/09/" aria-label="Entradas publicadas el 9 May 2020">9</a></td><td>10</td>
	</tr>
	<tr>
		<td><a href="http://baraderolate.com.ar/2020/05/11/" aria-label="Entradas publicadas el 11 May 2020">11</a></td><td><a href="http://baraderolate.com.ar/2020/05/12/" aria-label="Entradas publicadas el 12 May 2020">12</a></td><td><a href="http://baraderolate.com.ar/2020/05/13/" aria-label="Entradas publicadas el 13 May 2020">13</a></td><td><a href="http://baraderolate.com.ar/2020/05/14/" aria-label="Entradas publicadas el 14 May 2020">14</a></td><td><a href="http://baraderolate.com.ar/2020/05/15/" aria-label="Entradas publicadas el 15 May 2020">15</a></td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td><a href="http://baraderolate.com.ar/2020/05/18/" aria-label="Entradas publicadas el 18 May 2020">18</a></td><td id="today"><a href="http://baraderolate.com.ar/2020/05/19/" aria-label="Entradas publicadas el 19 May 2020">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2020. Baradero Late</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<link rel='stylesheet' id='mystyle-css'  href='http://baraderolate.com.ar/wp-content/plugins/comments-facebook/css/style.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://baraderolate.com.ar/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2.0.2'></script>
<script type='text/javascript' src='http://baraderolate.com.ar/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='http://baraderolate.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>

</html>